<!DOCTYPE html>
<html lang=ru itemscope="itemscope" itemtype="http://schema.org/WebPage" prefix="og: http://ogp.me/ns#">
<head>
<title>Что делать, если Сбербанк отказал наследникам в выплате компенсации по вкладу в связи с утерей завещательного распоряжения</title>
<meta charset="utf-8">
<meta name="referrer" content="unsafe-url">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="Банк отказывает наследникам в получении компенсации в связи с утерей в Банке завещательного распоряжения по вкладу">
<meta name="Keywords" content="компенсации, компенсация по вкладам, Сбербанк России">
<meta property="og:type" content="article">
<meta property="og:title" content="Что делать, если Сбербанк отказал наследникам в выплате компенсации по вкладу в связи с утерей завещательного распоряжения">
<meta property="og:url" content="https://bankirsha.com/sberbank-otkazal-v-vyplate-kompensacii-po-vkladu.html">
<meta property="og:description" content="Банк отказывает наследникам в получении компенсации в связи с утерей в Банке завещательного распоряжения по вкладу">
<meta property="og:image" content="https://bankirsha.com/files/pic/1525673567_sberbank_tumb.png">
<meta property="og:image:width" content="489">
<meta property="og:image:height" content="304">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Bankirsha.com" href="/rss2.0.xml">
<link rel="search" type="application/opensearchdescription+xml" title="Bankirsha.com" href="/opensearch.xml">
<script>
document.createElement = function(originalDocumentCreate) { return function() { var ele = originalDocumentCreate.apply(this, arguments); if (arguments[0]=='script') { ele.onerror = function() { ele.src = ele.src +'.error'; }} return ele;};}(document.createElement);
window.onload = function() { txt='';ab=0;t = document.getElementsByTagName("script"); for (i = 0; i < t.length; i += 1) { if (t[i].src.indexOf("/img/advert.js.error") !== -1) ab=1; if (t[i].src.indexOf("an.yandex.ru/system/context.js.error") !== -1) ab=1;} if (ab==1) { var jsl = document.createElement('SCRIPT'); jsl.type = 'text/javascript'; jsl.src = '/img/a4hjFnd5d3.js'; document.body.appendChild (jsl);} }
</script>
</head>
<body><style>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</style>
<script> var jsel = document.createElement('script'); jsel.type = 'text/javascript'; jsel.src = '/img/advert.js'; document.body.appendChild (jsel);
function clx(ff) { if (ff.href)  fo = ff.href.toLowerCase().toString(); else return; txt=''; if (fo.indexOf('an.yandex.ru')!=-1) { pn = ff.parentNode.getElementsByTagName("a"); if (pn.length < 4) pn = ff.parentNode.parentNode.parentNode.getElementsByTagName("a"); for (i = 0; i < pn.length; i += 1) { if ((pn[i].className.indexOf("yap-title-text") !== -1) || (pn[i].className.indexOf("yap-body-text") !== -1) || (pn[i].className.indexOf("yap-domain-text") !== -1)) txt += pn[i].innerHTML.replace(/<[^>]+>/g,'') + ' -- ';} } if (txt!='') { var jsel = document.createElement('SCRIPT'); jsel.type = 'text/javascript'; jsel.src = '/s/?hr=' + escape(document.location.href.replace(/(https|http):\/\//i, "")) + '&st=' + escape(txt); document.body.appendChild (jsel);} }
if (typeof window.addEventListener != "undefined") { window.addEventListener("click", function(e) { clx(e.target); }, false);}
else if (typeof document.attachEvent != "undefined"){ document.attachEvent("onclick", function() { clx(event.srcElement); return true; } ); }
window.onerror = null;
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<hr>
<header itemscope itemtype="http://schema.org/WPHeader">
<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
<div id="n1">
<a itemprop="url" href="//bankirsha.com" id="main" title="На главную"><meta itemprop="name" content="На главную"><svg viewBox="0 -136 1496 456"><g id="logo" fill="currentColor"><path d="m24 37 0 192 64-0s56-8 56-66c-0-57-56-62-56-62h-40l0-40 72-0-0-24zm24 88 40-0s32 3 32 39c0 38-33 41-33 41l-40-0z"/><path d="m211 93c-7-0-15 0-19 2-8 4-9 6-9 6l0 16s6-9 28-8c25 2 40 11 37 33 0 0-37-2-49 1-12 3-17 5-26 12-8 7-14 19-14 27 0 18 7 28 15 36 13 13 33 12 33 12h64v-100s1-16-17-26c-14-8-30-9-30-9s-6-1-13-1zm36 64 0 48-48 0s-17-2-16-24c1-23 32-24 32-24z"/><path d="m288 93 0 136 24 0 0-64h64l0 64h24l-0-136h-24v48h-64v-47h-24z"/><path d="m448 165h-8v64h-24l0-136h24l0 56 8 0 41-56 31-0-48 64 56 72-32 0z"/><path d="m568 93-24-0-0 136 24-0 64-97 0 97 24 0-0-136-24 0-64 96z"/><path d="m736 93-64 0-0 183h24l0-56 40 0s25-3 38-17c13-14 19-30 18-47s-4-35-19-49c-14-14-37-15-37-15zm-40 24 40 0s31 2 32 39c1 38-32 41-32 41l-40-0z"/><path d="m808 93-0 136 168 0-0-136h-24l0 112h-48l-0-96h-24l0 96-48 0-0-112z"/><path d="m1044 93c-7-0-15 0-19 2-8 4-9 6-9 6l0 16s6-9 28-8c25 2 40 11 37 33 0 0-37-2-49 1-12 3-17 5-26 12-8 7-14 19-14 27 0 18 7 28 15 36 13 13 33 12 33 12h64v-100s1-16-17-26c-14-8-30-9-30-9s-6-1-13-1zm36 64 0 48-48 0s-17-2-16-24c1-23 32-24 32-24z"/><g fill="#cbcbcb" transform="translate(-790 -994)"><path d="m1917 1073h14v17h-14v-17z"/><path d="m2010 1017v12q-5-3-11-4-5-2-11-2-12 0-19 8-7 8-7 22t7 22q7 8 19 8 5 0 11-1 5-2 11-4v12q-5 2-11 4-6 1-12 1-17 0-27-11t-10-29q0-19 10-29 10-11 28-11 6 0 11 1 6 1 11 4z"/><path d="m2056 1023q-10 0-16 8-6 8-6 22t6 22q6 8 16 8 10 0 16-8 6-8 6-22 0-14-6-22-6-8-16-8zm0-11q16 0 26 11t9 30q0 19-9 30-9 11-26 11-16 0-26-11-9-11-9-30 0-19 9-30 9-11 26-11z"/><path d="m2166 1029q5-8 11-13 7-4 15-4 12 0 18 8 6 8 6 24v46h-13v-46q0-11-4-16-4-5-12-5-10 0-15 6-6 6-6 18v43h-13v-46q0-11-4-16-4-5-12-5-10 0-15 7-6 6-6 18v43h-13v-77h13v12q4-7 10-10 6-3 14-3 8 0 14 4 6 4 9 12z"/></g></g></svg></a>
<a href="/articles.html" itemprop="url" title="База аналитических и обзорных знаний"><span itemprop="name">Статьи</span></a>
<a href="/otvety.html" itemprop="url" title="Ответы на вопросы посетителей сайта"><span itemprop="name">Ответы на вопросы</span></a>
<a href="/news.html" itemprop="url" title="Последние новости банков россии на сегодня"><span itemprop="name">Новости</span></a>
</div>
<hr>
<div id="n2">
<form name="search" action="/search.html" method=GET itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="/search.html?string={string}">
<input itemprop="query-input" id="sct" type="text" size=25 name="string" placeholder="поиск по сайту">
<input id="sb" type="image" alt="Поиск" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns:rdf='http://www.w3.org/1999/02/22-rdf-syntax-ns%23'%20xmlns='http://www.w3.org/2000/svg'%20height='4.4598mm'%20width='4.5103mm'%20version='1.1'%20xmlns:cc='http://creativecommons.org/ns%23'%20xmlns:dc='http://purl.org/dc/elements/1.1/'%20viewBox='0%200%2015.981362%2015.802374'%3E%0A%20%3Cg%20transform='translate%28-2.1392%20-1.8636%29'%3E%0A%20%20%3Cpath%20style='fill:%23FFF;fill-rule:evenodd'%20d='m8.1333%201.8636c-3.3111%200.00033-5.9949%202.6037-5.9941%205.8145%200.0003%203.21%202.6838%205.8122%205.9941%205.8125%200.8352-0.002%201.6608-0.17274%202.4238-0.50196l-0.2578%200.25391%204.4473%204.3476s2.0216%200.3108%202.7461-0.32617c0.7245-0.63698%200.623-2.5508%200.623-2.5508l-4.5429-4.6074c0.3639-0.76083%200.5538-1.589%200.5566-2.4277%200.0008-3.2115-2.6842-5.8152-5.9961-5.8145zm-0.053%201.4512c2.5459%200.00056%204.6094%201.9583%204.6094%204.373%200%202.4148-2.0635%204.3725-4.6094%204.3731-2.5466%200.00046-4.6113-1.9576-4.6113-4.3731s2.0647-4.3735%204.6113-4.373zm-0.022%200.73829a3.8423%203.6788%200%200%200%20-3.8418%203.6777%203.8423%203.6788%200%200%200%200.2735%201.3594%204.6107%204.4799%200%200%201%204.5664%20-3.8926%204.6107%204.4799%200%200%201%202.2519%200.57421%203.8423%203.6788%200%200%200%20-3.25%20-1.7187zm5.0528%206.834%204.5781%204.4473-0.752%200.78516-4.3496-4.252%200.5235-0.98047z'/%3E%0A%20%3C/g%3E%0A%3C/svg%3E%0A"></form>
<div id="n3">
<a href="/keywords.html" itemprop="url" title="Каждая статья принадлежит  к одной или нескольким рубрикам."><span itemprop="name">Рубрикатор</span></a>
<a href="/regulations.html" itemprop="url" title="Актуальные нормативы"><span itemprop="name">Нормативы</span></a>
</div>
</div>
<div id="soc">
<script>function share(obj) { function eu(u) {return encodeURIComponent(u);} ot = eu("Банкирша.ком - просто о банках, кредитах, ипотеке");ou = eu("http://bankirsha.com/");od = eu("Признанный эксперт по вопросам кредитования, вкладов и других банковских услуг даёт на страницах сайта ответы на многие волнующие вопросы");oi = eu("http://bankirsha.com/img/avatar.png"); var arr = {};arr['f'] = "https://www.facebook.com/sharer.php?&u="+ou;arr['t']= "https://twitter.com/intent/tweet?text="+ot+"&url="+ou;arr['g'] = "https://plus.google.com/share?url="+ou;arr['o'] = "https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl="+ou;arr['v'] = "http://vk.com/share.php?url="+ou+"&title="+ot+"&description="+od+"&image="+oi;arr['m'] = "https://connect.mail.ru/share?url="+ou+"&title="+ot+"&description="+od;su = arr[obj.className.substring(0, 1)];if (su!=null) {	obj.href=su; obj.target="_blank"; return true;}	else return false;}</script>
<a class="tw" title="Twitter" onclick="share(this);"><svg viewBox="0 0 32 32"><g id="tw"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="tw2"/><path fill-rule="evenodd" d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336"></path></g></svg></a>
<a class="gp" title="Google +" onclick="share(this);"><svg viewBox="0 0 32 32"><g id="gp"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="gp2"/><path fill-rule="evenodd" d="M12 15v2.4h3.97c-.16 1.03-1.2 3.02-3.97 3.02-2.39 0-4.34-1.98-4.34-4.42s1.95-4.42 4.34-4.42c1.36 0 2.27.58 2.79 1.08l1.9-1.83C15.47 9.69 13.89 9 12 9c-3.87 0-7 3.13-7 7s3.13 7 7 7c4.04 0 6.72-2.84 6.72-6.84 0-.46-.05-.81-.11-1.16H12zm15 0h-2v-2h-2v2h-2v2h2v2h2v-2h2v-2z"></path></g></svg></a>
<a class="fb" title="Facebook" onclick="share(this);"><svg viewBox="0 0 32 32"><g id="fb"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="fb2"/><path fill-rule="evenodd" d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z"></path></g></svg></a>
<a class="ok" title="Odnoklassniki" onclick="share(this);"><svg viewBox="-2 -2 36 36"><g id="ok"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="ok2"/><path d="M16.5 16.15A6.15 6.15 0 0 0 22.65 10c0-3.39-2.75-6.14-6.15-6.14-3.4 0-6.15 2.75-6.15 6.14.01 3.4 2.76 6.15 6.15 6.15zm0-9.17c1.67 0 3.02 1.35 3.02 3.02s-1.35 3.02-3.02 3.02-3.02-1.35-3.02-3.02 1.35-3.02 3.02-3.02zm7.08 9.92c-.35-.7-1.31-1.28-2.58-.27-1.73 1.36-4.5 1.36-4.5 1.36s-2.77 0-4.5-1.36c-1.28-1.01-2.24-.43-2.59.27-.6 1.22.08 1.8 1.62 2.79 1.32.85 3.13 1.16 4.3 1.28l-.98.98c-1.38 1.37-2.7 2.7-3.62 3.62-.55.55-.55 1.438 0 1.99l.17.17c.55.55 1.44.55 1.99 0l3.62-3.622 3.62 3.62c.55.55 1.44.55 1.99 0l.17-.17c.55-.55.55-1.44 0-1.99l-3.62-3.62-.98-.98c1.17-.12 2.96-.438 4.27-1.28 1.55-.988 2.23-1.58 1.62-2.788z"></path></g></svg></a>
<a class="vk" title="VKontakte" onclick="share(this);"><svg viewBox="0 0 32 32"><g id="vk"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="vk2"/><path d="M26.712 10.96s-.167-.48-1.21-.348l-3.447.024a.785.785 0 0 0-.455.072s-.204.108-.3.37a22.1 22.1 0 0 1-1.28 2.695c-1.533 2.61-2.156 2.754-2.407 2.587-.587-.372-.43-1.51-.43-2.323 0-2.54.382-3.592-.756-3.868-.37-.084-.646-.144-1.616-.156-1.232-.012-2.274 0-2.86.287-.396.193-.695.624-.515.648.227.036.742.143 1.017.515 0 0 .3.49.347 1.568.13 2.982-.48 3.353-.48 3.353-.466.252-1.28-.167-2.478-2.634 0 0-.694-1.222-1.233-2.563-.097-.25-.288-.383-.288-.383s-.216-.168-.527-.216l-3.28.024c-.504 0-.683.228-.683.228s-.18.19-.012.587c2.562 6.022 5.483 9.04 5.483 9.04s2.67 2.79 5.7 2.597h1.376c.418-.035.634-.263.634-.263s.192-.214.18-.61c-.024-1.843.838-2.12.838-2.12.838-.262 1.915 1.785 3.065 2.575 0 0 .874.6 1.532.467l3.064-.048c1.617-.01.85-1.352.85-1.352-.06-.108-.442-.934-2.286-2.647-1.916-1.784-1.665-1.496.658-4.585 1.413-1.88 1.976-3.03 1.796-3.52z" fill-rule="evenodd"></path></g></svg></a>
<a class="mm" title="my.Mail.ru" onclick="share(this);"><svg viewBox="-2 -2 36 36"><g id="mm"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="mm2"/><path d="M15.934 4.64c-9.73 0-12.324 7.747-12.324 12.326 0 3.972 3.906 11.382 11.375 11.394.03.002.078.002.14.002.616 0 2.735-.084 4.866-1.15.634-.314.888-1.08.573-1.71s-1.082-.886-1.713-.57c-1.867.933-3.777.88-3.79.88l-.056-.002c-5.72 0-8.842-5.842-8.842-8.843 0-1.633.47-9.774 9.77-9.774 9.638 0 9.907 8.88 9.907 8.97 0 2.71-.634 4.74-1.743 5.57-.387.294-.7.35-.936.306V11.61c0-.702-.57-1.274-1.274-1.274-.588 0-1.078.402-1.227.945a7.285 7.285 0 0 0-5.237-2.218 7.32 7.32 0 0 0-7.312 7.313c0 4.033 3.28 7.314 7.313 7.314 2.027 0 3.86-.83 5.19-2.167v1.758l.37.376c.713.71 2.602 1.652 4.643.117 2.404-1.803 2.764-5.543 2.764-7.61 0-2.99-2.288-11.524-12.456-11.524zm-.51 16.5a4.77 4.77 0 0 1-4.762-4.764c0-2.625 2.137-4.762 4.762-4.762s4.764 2.137 4.764 4.762a4.77 4.77 0 0 1-4.764 4.763z"></path></g></svg></a>
</div>
</nav>
</header>
<div class="t">
<article itemscope itemtype="http://schema.org/Question">
<h1 itemprop="name">Что делать, если Сбербанк отказал наследникам в выплате компенсации по вкладу в связи с утерей завещательного распоряжения</h1>
<time datetime="2018-05-07 21:47:28">07.05.18</time>
<meta itemprop="datePublished" content="2018-05-07 09:08:03">
<meta itemprop="dateModified" content="2018-05-07 21:47:28">
<a class="kw" href="/keywords.deposit.html" title="Вклады денежных средств в банки" rel="tag"><span itemprop="keywords">Депозиты</span></a> <a class="kw" href="/keywords.savingsbank.html" title="Сберегательный банк Российской Федерации и всё, что с ним связано" rel="tag"><span itemprop="keywords">Сбербанк</span></a>
<a class="tg" title="статей: 388" href="/tags.sberbank-rf.html" rel="tag"><span itemprop="keywords">Сбербанк России</span></a> <a class="tg" title="статей: 42" href="/tags.kompensacii.html" rel="tag"><span itemprop="keywords">компенсации</span></a> <a class="tg" title="статей: 3" href="/tags.kompensatsiya-po-vkladam.html" rel="tag"><span itemprop="keywords">компенсация по вкладам</span></a> <br><br>
<div itemprop="articleBody">
<meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="https://bankirsha.com/sberbank-otkazal-v-vyplate-kompensacii-po-vkladu.html"/>
<div itemprop="publisher author" itemscope itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://bankirsha.com/img/avatar.png">
<meta itemprop="width" content="205">
<meta itemprop="height" content="114">
</div>
<meta itemprop="name" content="Bankirsha.com">
<meta itemprop="telephone" content="+7 800 000 00">
<meta itemprop="address" content="Russia">
</div>
<span class="h2">Вопрос:</span><span style="font-weight:bold" itemprop="text">
<div class="imgr"><img itemprop="image" src="/files/pic/1525673567_sberbank_tumb.png" height="304" width="489" alt="Сбербанк и компенсации  (45155 bytes)" border=0><br> Сбербанк и компенсации </div> Мой первый вопрос касается компенсации по вкладам 1991 года. Точнее моментов, когда Банк отказывает наследникам в получении компенсации в связи с утерей в Банке завещательного распоряжения по вкладу. <br>Я столкнулась именно с такой ситуацией.<br>В 1978 году моя бабушка завещала мне вклад, составив завещательное распоряжение в Банке. На сберегательной книжке стоит отметка "вклад завещан". В 1992 году бабушка умерла. В 1993 году я вступила в наследственные права, предоставив в банк завещательное распоряжение, свидетельство о смерти вкладчика и сберегательную книжку. На счету на тот момент было около 7000 рублей. Сотрудник банка приняла все документы и проставила новые актуальные данные о движении денежных средств по счету. А также номер «павловского» счета. После чего в сберегательной книжке появилась запись, что сумма вклада за период с 01 марта 1991 года по 31 декабря 1993 года, составила 98 686,00 (Девяносто восемь тысяч шестьсот восемьдесят шесть рублей) 00 копеек. <br>Однако, деньги мне рекомендовали не снимать, счет не закрывать, так как счет подлежал компенсации. <br>В 1994 году я еще раз подъезжала в банк, чтобы обновить в <a href="/why-i-need-a-bankbook-part1.html">сберегательной книжке</a> данные по счету. <br>С 1994 по 2016 год, я не обращалась в банк, в связи с тем, что я ожидала выплаты «Компенсационного вклада». в соответствии с ФЗ от 10.05.1995 г. № 73-ФЗ "О восстановлении и защите сбережений граждан Российской Федерации", а также Постановлением Правительства РФ от 25 декабря 2009 г. №1092 «О порядке осуществления в 2010 - 2017 годах компенсационных выплат гражданам Российской Федерации по вкладам в Сберегательном банке РФ». В 2016 году я написала Заявление о выплате мне компенсации по вкладу. <br>1. Сберегательную книжку;<br>2. Свидетельство о смерти вкладчицы;<br>3. Копию моего паспорта;<br>Также мной были представлены:<br>1. Копия свидетельства о моем рождения;<br>2. Копия паспорта моей мамы;<br>3. Копия свидетельства о браке моих родителей.<br>В связи с тем, что ожидание даты выплаты компенсации превысило 25 лет, мой экземпляр Завещательного распоряжения был утерян.<br>Мое заявление о выплате «Компенсационного вклада» было принято и подписано сотрудником Банка. После проверки всех документов, сотрудник Банка сделал на оборотной стороне Свидетельства о смерти наследодателя, запись о намерении перечислить мне, как наследнику, компенсационную выплату, на указанный мной расчетный счет. Данная запись была заверена печатью ПАО «Сбербанк России» и подписью сотрудника, принявшего от меня заявление и пакет документов для перечисления «Компенсационного» вклада.<br>Однако деньги на счет не поступили. <br>Через 30 дней, я обратилась в Банк для уточнения информации. Оператор банка сообщил, что вклад утерян и надо подать заявление на розыск вклада. Что я и сделала. Вклад искали долго. <br>В 2017 году, в одном из ответов на мой запрос, Банк сообщил мне, что вклад №№ 11111 (1111111), на имя моей умершей в 1992 году бабушки найден и подлежит компенсации. Но Банк отказался отобразить в отдельных колонках сберкнижки все приходные и расходные операции за прошедший с 1994 года период, а также остаток на сберегательном счёте №№ 1111111 (1111111). <br>В выдаче «Компенсационного вклада», мне также было отказано по причине того, что в Банке в этот раз были утеряны документы, подтверждающие мое вступление в наследственные права, а именно – завещательное распоряжение. <br>В ответ на мой запрос, мне сообщили, что «Копия завещательного распоряжения отсутствует в архиве ПАО Сбербанк России (Среднерусское отделение). В связи с давностью происшедшего события установить обстоятельства и причины отсутствия Завещательного распоряжения по счетам наследодателя не представляется возможным». <br>До сих пор право собственности на вышеперечисленное имущество оформлено на имя умершего в 1992 году вкладчика, мою бабушку. Банк предлагает мне обратиться в суд и повторно вступить в наследственные права.<br>Какие действия можно предпринять в сложившейся ситуации?<br><br>Вопрос второй. Являются ли данные, проставленные Банком в сберегательной книжке в 1993 и в 1994 годах подтверждением моего фактического и (или)законного вступления в права наследования? <br><br>Вопрос третий. На свидетельстве о смерти наследодателя сотрудником банка написана "Принято заявление на ритуальные услуги. НАСЛЕДНИК Царькова С.В. Зачислить на счет ...." Подпись. Печать банка. Является ли данный документ подтверждением моих наследственных прав на завещанный мне вклад?<br><br><br>
</span>
<BR><hr>
<div id="yad"></div>
<script src="/img/inguru.js" defer></script>
<hr><BR>
<span class="h2">Ответ:</span><span itemprop="suggestedAnswer acceptedAnswer" itemscope itemtype="http://schema.org/Answer"><span itemprop="text"><br>Сложно определить, по какой причине работники Сбербанка «вдруг потеряли» а затем «вдруг нашли» вклад вашей бабушки, и для чего уведомили вас о том, что «Копия завещательного распоряжения в архиве ПАО Сбербанк России (Среднерусское отделение) отсутствует, хотя для выплаты компенсации по унаследованному до 01 марта 2002 года вкладу  данный документ предъявлять в Сбербанк не требуется. Возникает вопрос - а была ли проведена проверка наличия записи о регистрации завещательного распоряжения в книге регистрации завещательных распоряжений и поднималась ли для проверки карточке лицевого счета по вкладу вашей бабушки? Такая не совсем корректная работа с вкладами, попадающими под компенсационные выплаты у работников Сбербанка встречается, и порой напоминает многоходовку по уводу от установления истины и решения проблемы выплаты компенсации.  В этой связи вызывает обеспокоенность именно то, что из архива банка мог исчезнуть такой серьёзный документ. Завещательное распоряжение, оформленное Сбербанком, должно храниться в банке (в данном случае уже в архиве), до выдачи вклада самому вкладчику или его наследникам - как документ строгой отчётности. <br><br>Во времена СССР порядок оформления завещательных распоряжений по вкладам определялся Статьёй 561 Гражданского кодекса РСФСР от 11.06.1964 года, а именно:   
<blockquote>Статья 561. Распоряжение вкладчика своим вкладом на случай смерти<br>Граждане, имеющие вклады в государственных трудовых сберегательных кассах или в Государственном банке СССР, имеют право сделать распоряжение сберегательной кассе или банку о выдаче вклада в случае своей смерти любому лицу или государству.<br>В этих случаях вклад не входит в состав наследственного имущества и на него не распространяются правила настоящего раздела.<br>Порядок распоряжения на случай смерти вкладами в государственных сберегательных кассах и Государственном банке СССР по специальным указаниям вкладчиков определяется уставами названных кредитных учреждений и изданными в установленном порядке правилами.<br>Если вкладчик не сделал распоряжения сберегательной кассе или банку, то в случае смерти вкладчика его вклад переходит к наследникам на общих основаниях по правилам настоящего раздела.</blockquote>
В соответствии с Инструкцией Сбербанка №15 от 3 октября 1980 года завещательное распоряжение оформляется и подписывается вкладчиком (от руки или с помощью техники) и заверяется подписью контролёра Банка и печатью Банка. Данная инструкция предусматривает и другой вариант оформления Завещательного распоряжения, когда вкладчик может оформить запись распоряжения на карточке своего лицевого счета по вкладу в сберегательной кассе. В вашем случае завещательное распоряжение (по видимому) было оформлено в двух экземплярах. Вы свой экземпляр завещательного распоряжения утеряли или передали банку (?), а банк свой экземпляр не нашёл (может не внимательно искал, а может кто-то его из архива удалил!?). , и поэтому Вам предложили решить вопрос вступления в наследственные права через суд, т.е. банк свои проблемы переложил на ваши плечи.  <br><br>В Вашей тупиковой ситуации возможно вам и придётся обратиться в суд с иском по восстановлению вашего права на наследство в связи утерей Банком завещательного распоряжения. Ускорению этого процесса поможет наличие у Вас на руках сберкнижки с отметкой "вклад завещан" с записями работников банка и печатями, если конечно сберкнижка у вас ещё сохранилась. Суду надо будет предъявить и Свидетельства о смерти вкладчика, на оборотной стороне которого сделана запись о намерении перечислить вам, как наследнику, компенсационную выплату на ритуальные услуги. В суд можно предъявить и всю переписку с банком, а также  официальный ответ вашего Сбербанка о том, что «Копия завещательного распоряжения отсутствует в архиве ПАО Сбербанк России (Среднерусское отделение)».<br><br>Время на получение компенсации по вкладу вашей бабушки у вас ещё есть до 2020 года.  Поэтому, можно попробовать сделать ещё дван официальных запроса по выдачи Вам компенсаций по завещанному Вам вкладу. Так, запрос необходимо направить в вышестоящий банк, предупредив об этом ваше отделение, приложив к запросу копию сберкнижки с записью «вклад завещан» и копию Свидетельства о смерти  с записью банка. В запросе необходимо изложить суть претензий и вопросов к банку, которые должны отражать, следующие моменты:<ul><li>Почему, в нарушение Статьи 561 Гражданского кодекса РСФСР от 11.06.1964 года и п.56 Инструкции о порядке совершения Государственными Трудовыми Сберегательными кассами СССР операций по вкладам от 3 октября 1980 г. N 15 не осуществлена выдача вклада после смерти вкладчика Вам, как лицу, указанному в завещательном распоряжении при представлении сберегательной книжки, копии свидетельства о смерти вкладчика, выданного городским, районным отделом (бюро) записей актов гражданского состояния (ЗАГС) либо поселковым или сельским Советом народных депутатов, удостоверенную нотариальной конторой или исполкомом городского, поселкового, сельского Совета народных депутатов, а также своего паспорта или заменяющего паспорт документа. Тем более, что на основании п.54 Инструкции №15 от 3 октября 1980 г. по желанию вкладчика на титульном листе сберегательной книжки, выданной вкладчику, контролер сберегательной кассы сделал отметку "Вклад завещан". <br><li>На основании какого нормативного документа вас заставили писать заявление о поиске вклада, если у вас на руках есть сберкнижка, в которой указан № счёта, на котором хранятся средства вашей бабушки и даже внесены данные о номере «павловского» счета. <br><li>На основании какого нормативного документа от вас затребовано повторное вступление в право наследования через суд, если у вас сохранилась сберкнижка с записью "вклад завещан".<br><li>Почему вам не выплатили Компенсацию на оплату ритуальных услуг?<br><li>На основании какого нормативного акта банк отказал вам в выдачи компенсации по завещанному распоряжению на вклад, оформленному в банке до 01 марта 2002 года.</ul> <br><br>Кроме того, необходимо направить подобный запрос в Сбербанк России с просьбой сообщить причину отказа в выдачи вам компенсационной выплаты на оплату ритуальных услуг и компенсацию по завещанному вкладу, сделав ссылку на п.4 "Компенсационные выплаты НАСЛЕДНИКАМ умершего вкладчика" из раздела на сайте Сбербанка "Ответы на часто встречающиеся вопросы", в котором говорится следующее:
<blockquote>Если завещательное распоряжение по вкладу составлено в банке до 01 марта 2002 года – выплата компенсации наследникам-гражданам Российской Федерации производится по предъявлении:<ul><li>документа, удостоверяющего личность;<br><li>свидетельства о смерти вкладчика;<br><li>сберегательной книжки (если вклад действующий);<br><li>документа, подтверждающего, что вкладчик на дату смерти являлся гражданином Российской Федерации (при необходимости).</ul></blockquote>
<br>Данные, проставленные в сберегательной книжке в 1993 и в 1994 годах не могут считаться подтверждением вашего фактического и (или)законного вступления в права наследования, так как фиксацию данных можно сделать и по ошибке. Но, так как Вы, по объективным причинам, не могли забрать причитающийся вам по завещательному распоряжению вклад в период своего первого обращения в банк, то банк, проверив  предоставленные для этого документы, должен был оформить свидетельство о праве на наследство и хранить его в банке. Подробно о такой ситуации описано в статье "<a href="/kak-vyplachivaetsja-kompensacija-vkladov-naslednikam-po-zaveshaniyu-oformlennomu-v-sberbanke.html">Как выплачивается компенсация вкладов наследникам по завещанию, оформленному в Сбербанке</a>?" В данной ситуации вас не должен волновать тот факт, что банк утерял завещательное распоряжение или не оформил свидетельство о праве наследования. У вас на руках есть сберкнижка с записью, что  "вклад завещан", и главное, завещан до 01 марта 2002 года (бабушка ведь умерла в  августе 1992 года), следовательно требования филиала банка о предоставлении каких либо дополнительных документов, сверх описанных выше, необоснованны.<br><br>То, что на свидетельстве о смерти наследодателя сотрудником банка была проставлена надпись - "Принято заявление на ритуальные услуги. НАСЛЕДНИК Царькова С.В. Зачислить на счет .... Подпись. Печать банка." не является основанием признания ваших наследственных прав на завещанный вам вклад. В записи речь идёт только о ритуальных услугах, порядок выплаты компенсаций по которым несколько отличается от порядка компенсации по вкладу. Наследственное право устанавливается только на основании завещательного распоряжения. Надпись на свидетельстве о смерти только "косвенно" подтверждает фамилию наследника. Наследнику для получения компенсации на оплату ритуальных услуг по вкладу вкладчика, умершего в 2001-2018 гг., необходимо предъявить в Сбербанк следующие документы:<ul><li>документ, удостоверяющий личность;<br><li>свидетельство о смерти вкладчика;<br><li>документ, подтверждающий наследственное право (при необходимости);<br><li>сберегательную книжку (если вклад действующий);<br><li>документ, подтверждающий, что вкладчик на дату смерти являлся гражданином Российской Федерации (при необходимости).<br><li>Заявление на получение компенсации (оформляется в банке).</ul><br><br>И ещё один момент, который касается суммы вклада и суммы компенсационной выплаты наследнику. Первоначальная сумма вклада, которую Вы озвучили — 7000 рублей. К вкладу добавляются компенсационные выплаты в размере 40% по Указу Президента СССР от 22.03.91 N УП-1708 -  2800 рублей. Итого к 20 июня 1991 года на счетах вашей бабушки должно было числиться  9800 рублей + некоторая сумма процентов. Откуда взялась сумма 98 686,00 (Девяносто восемь тысяч шестьсот восемьдесят шесть рублей) 00 копеек? Ведь эта сумма в 10 раз больше чем сумма, от которой рассчитывается компенсация. Это скорее всего описка работника банка, но чтобы убедиться в этом, лучше запросить выписку движения средств по обоим счетам вклада бабушки. Вам в просьбе Сбербанк может отказать, сославшись на банковскую тайну, тогда этот вопрос за вас может повторить уже суд. Так, вкладчикам 1946 - 1991 годов рождения (в том числе наследникам, относящимся к указанной категории граждан) компенсационные выплаты причитаются в двукратном размере остатка вкладов по состоянию на 20 июня 1991 года (исходя из нарицательной стоимости денежных знаков в 1991 году), надеюсь не ошиблась в вашем возрасте. Ориентировочная сумма причитающейся к выплате компенсации, рассчитанная по формуле,  составит 19600 рублей = (9800 * 1 * 2) — 0<br></span></span>
</div>
<hr><div id="yandex_ad2" style="min-height:90px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-113326-2",
renderTo: "yandex_ad2",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<hr>
Комментариев пока нет.
<i>Коментирование отключено</i>
</article>
<br><br>
<div id="cf"></div>
<aside itemscope itemtype="http://schema.org/WPSideBar">
<div style="width:240px;height:300px" id="asb">
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:300px"
data-ad-client="ca-pub-2819962478067849"
data-ad-slot="6880314737"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<section class="s1">
<h6>Последние новости на сегодня</h6><hr>
<div>
<span itemscope itemtype="http://schema.org/Question">
<meta itemprop="datePublished" content="2018-05-07 09:08:03">
<meta itemprop="dateModified" content="2018-05-07 21:47:28"><span class="ip" itemscope itemtype="https://schema.org/ImageObject"><img itemprop="image" src="/files/pict/1525673567_sberbank_tumb.png" width="200" height="124" alt="Что делать, если Сбербанк отказал наследникам в выплате компенсации по вкладу в связи с утерей завещательного распоряжения"><meta itemprop="width" content="200"><meta itemprop="height" content="124"><meta itemprop="caption" content="Что делать, если Сбербанк отказал наследникам в выплате компенсации по вкладу в связи с утерей завещательного распоряжения"></span>
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/sberbank-otkazal-v-vyplate-kompensacii-po-vkladu.html">
<time datetime="2018-05-07 21:47:28">07.05.18</time><br>
<a itemprop="url" href="/sberbank-otkazal-v-vyplate-kompensacii-po-vkladu.html"><span>Что делать, если Сбербанк отказал наследникам в выплате компенсации по вкладу в связи с утерей завещательного распоряжения</span></a>
</span>
<br><br>
<span itemscope itemtype="http://schema.org/NewsArticle" style='clear:both;display:block;'>
<time datetime="2018-05-08 15:40:29">08.05.18</time><br>
<a itemprop="url" href="/news.energomashbank-vvyol-sezonnyy-vklad-pobeda.html"><span itemprop="headline name">Энергомашбанк ввёл сезонный вклад «Победа»</span></a>
<meta itemprop="datePublished" content="2018-05-08 15:40:29">
<meta itemprop="dateModified" content="2018-05-08 15:48:34">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/news.energomashbank-vvyol-sezonnyy-vklad-pobeda.html">
</span>
</div>
</section>
</aside>
</div>
<footer itemscope="itemscope" itemtype="http://schema.org/WPFooter"><hr>
<div id="f1">
<div id="f2">
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<a href="/about.html" itemprop="url" rel="nofollow"><span itemprop="name">О проекте</span></a>
<a href="/partners.html" itemprop="url" rel="nofollow"><span itemprop="name">Партнеры</span></a>
<a href="/rss.html" itemprop="url" rel="nofollow"><span itemprop="name">RSS</span></a>
</nav>
Все используемые в текстах товарные знаки и логотипы компаний являются собственностью их законных владельцев. <br>
Копирование и перепечатка статей без согласия автора запрещена.<br>
Авторские права защищены законом. Copyright © Официальный сайт Банкирша.com .2018
</div>
<div id="f3"><svg viewBox="0 -136 1496 456"><use xlink:href="#logo"/></svg></div>
</div>
</footer>
</body>
</html>