<!DOCTYPE html>
<html lang=ru itemscope="itemscope" itemtype="http://schema.org/WebPage" prefix="og: http://ogp.me/ns#">
<head>
<title>Новый вклад «Краски лета» от СИ ДИ БИ БАНКа</title>
<meta charset="utf-8">
<meta name="referrer" content="unsafe-url">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="Description" content="Воспользуйтесь новым предложением Си Ди Би БАНКа и разместите денежные средства на вклад с привлекательными ...">
<meta property="og:type" content="article">
<meta property="og:title" content="Новый вклад «Краски лета» от СИ ДИ БИ БАНКа">
<meta property="og:url" content="https://bankirsha.com/news.novyy-vklad-kraski-leta-ot-si-di-bi-banka.html">
<meta property="og:description" content="Воспользуйтесь новым предложением Си Ди Би БАНКа и разместите денежные средства на вклад с привлекательными ...">
<meta property="og:image" content="https://bankirsha.com/img/avatar.png">
<meta property="og:image:width" content="205">
<meta property="og:image:height" content="114">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="alternate" type="application/rss+xml" title="Bankirsha.com" href="/rss2.0.xml">
<link rel="search" type="application/opensearchdescription+xml" title="Bankirsha.com" href="/opensearch.xml">
<script>
document.createElement = function(originalDocumentCreate) { return function() { var ele = originalDocumentCreate.apply(this, arguments); if (arguments[0]=='script') { ele.onerror = function() { ele.src = ele.src +'.error'; }} return ele;};}(document.createElement);
window.onload = function() { txt='';ab=0;t = document.getElementsByTagName("script"); for (i = 0; i < t.length; i += 1) { if (t[i].src.indexOf("/img/advert.js.error") !== -1) ab=1; if (t[i].src.indexOf("an.yandex.ru/system/context.js.error") !== -1) ab=1;} if (ab==1) { var jsl = document.createElement('SCRIPT'); jsl.type = 'text/javascript'; jsl.src = '/img/a4hjFnd5d3.js'; document.body.appendChild (jsl);} }
</script>
</head>
<body><style>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</style>
<script> var jsel = document.createElement('script'); jsel.type = 'text/javascript'; jsel.src = '/img/advert.js'; document.body.appendChild (jsel);
function clx(ff) { if (ff.href)  fo = ff.href.toLowerCase().toString(); else return; txt=''; if (fo.indexOf('an.yandex.ru')!=-1) { pn = ff.parentNode.getElementsByTagName("a"); if (pn.length < 4) pn = ff.parentNode.parentNode.parentNode.getElementsByTagName("a"); for (i = 0; i < pn.length; i += 1) { if ((pn[i].className.indexOf("yap-title-text") !== -1) || (pn[i].className.indexOf("yap-body-text") !== -1) || (pn[i].className.indexOf("yap-domain-text") !== -1)) txt += pn[i].innerHTML.replace(/<[^>]+>/g,'') + ' -- ';} } if (txt!='') { var jsel = document.createElement('SCRIPT'); jsel.type = 'text/javascript'; jsel.src = '/s/?hr=' + escape(document.location.href.replace(/(https|http):\/\//i, "")) + '&st=' + escape(txt); document.body.appendChild (jsel);} }
if (typeof window.addEventListener != "undefined") { window.addEventListener("click", function(e) { clx(e.target); }, false);}
else if (typeof document.attachEvent != "undefined"){ document.attachEvent("onclick", function() { clx(event.srcElement); return true; } ); }
window.onerror = null;
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<hr>
<header itemscope itemtype="http://schema.org/WPHeader">
<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
<div id="n1">
<a itemprop="url" href="//bankirsha.com" id="main" title="На главную"><meta itemprop="name" content="На главную"><svg viewBox="0 -136 1496 456"><g id="logo" fill="currentColor"><path d="m24 37 0 192 64-0s56-8 56-66c-0-57-56-62-56-62h-40l0-40 72-0-0-24zm24 88 40-0s32 3 32 39c0 38-33 41-33 41l-40-0z"/><path d="m211 93c-7-0-15 0-19 2-8 4-9 6-9 6l0 16s6-9 28-8c25 2 40 11 37 33 0 0-37-2-49 1-12 3-17 5-26 12-8 7-14 19-14 27 0 18 7 28 15 36 13 13 33 12 33 12h64v-100s1-16-17-26c-14-8-30-9-30-9s-6-1-13-1zm36 64 0 48-48 0s-17-2-16-24c1-23 32-24 32-24z"/><path d="m288 93 0 136 24 0 0-64h64l0 64h24l-0-136h-24v48h-64v-47h-24z"/><path d="m448 165h-8v64h-24l0-136h24l0 56 8 0 41-56 31-0-48 64 56 72-32 0z"/><path d="m568 93-24-0-0 136 24-0 64-97 0 97 24 0-0-136-24 0-64 96z"/><path d="m736 93-64 0-0 183h24l0-56 40 0s25-3 38-17c13-14 19-30 18-47s-4-35-19-49c-14-14-37-15-37-15zm-40 24 40 0s31 2 32 39c1 38-32 41-32 41l-40-0z"/><path d="m808 93-0 136 168 0-0-136h-24l0 112h-48l-0-96h-24l0 96-48 0-0-112z"/><path d="m1044 93c-7-0-15 0-19 2-8 4-9 6-9 6l0 16s6-9 28-8c25 2 40 11 37 33 0 0-37-2-49 1-12 3-17 5-26 12-8 7-14 19-14 27 0 18 7 28 15 36 13 13 33 12 33 12h64v-100s1-16-17-26c-14-8-30-9-30-9s-6-1-13-1zm36 64 0 48-48 0s-17-2-16-24c1-23 32-24 32-24z"/><g fill="#cbcbcb" transform="translate(-790 -994)"><path d="m1917 1073h14v17h-14v-17z"/><path d="m2010 1017v12q-5-3-11-4-5-2-11-2-12 0-19 8-7 8-7 22t7 22q7 8 19 8 5 0 11-1 5-2 11-4v12q-5 2-11 4-6 1-12 1-17 0-27-11t-10-29q0-19 10-29 10-11 28-11 6 0 11 1 6 1 11 4z"/><path d="m2056 1023q-10 0-16 8-6 8-6 22t6 22q6 8 16 8 10 0 16-8 6-8 6-22 0-14-6-22-6-8-16-8zm0-11q16 0 26 11t9 30q0 19-9 30-9 11-26 11-16 0-26-11-9-11-9-30 0-19 9-30 9-11 26-11z"/><path d="m2166 1029q5-8 11-13 7-4 15-4 12 0 18 8 6 8 6 24v46h-13v-46q0-11-4-16-4-5-12-5-10 0-15 6-6 6-6 18v43h-13v-46q0-11-4-16-4-5-12-5-10 0-15 7-6 6-6 18v43h-13v-77h13v12q4-7 10-10 6-3 14-3 8 0 14 4 6 4 9 12z"/></g></g></svg></a>
<a href="/articles.html" itemprop="url" title="База аналитических и обзорных знаний"><span itemprop="name">Статьи</span></a>
<a href="/otvety.html" itemprop="url" title="Ответы на вопросы посетителей сайта"><span itemprop="name">Ответы на вопросы</span></a>
<a href="/news.html" itemprop="url" title="Последние новости банков россии на сегодня"><span itemprop="name">Новости</span></a>
</div>
<hr>
<div id="n2">
<form name="search" action="/search.html" method=GET itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
<meta itemprop="target" content="/search.html?string={string}">
<input itemprop="query-input" id="sct" type="text" size=25 name="string" placeholder="поиск по сайту">
<input id="sb" type="image" alt="Поиск" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns:rdf='http://www.w3.org/1999/02/22-rdf-syntax-ns%23'%20xmlns='http://www.w3.org/2000/svg'%20height='4.4598mm'%20width='4.5103mm'%20version='1.1'%20xmlns:cc='http://creativecommons.org/ns%23'%20xmlns:dc='http://purl.org/dc/elements/1.1/'%20viewBox='0%200%2015.981362%2015.802374'%3E%0A%20%3Cg%20transform='translate%28-2.1392%20-1.8636%29'%3E%0A%20%20%3Cpath%20style='fill:%23FFF;fill-rule:evenodd'%20d='m8.1333%201.8636c-3.3111%200.00033-5.9949%202.6037-5.9941%205.8145%200.0003%203.21%202.6838%205.8122%205.9941%205.8125%200.8352-0.002%201.6608-0.17274%202.4238-0.50196l-0.2578%200.25391%204.4473%204.3476s2.0216%200.3108%202.7461-0.32617c0.7245-0.63698%200.623-2.5508%200.623-2.5508l-4.5429-4.6074c0.3639-0.76083%200.5538-1.589%200.5566-2.4277%200.0008-3.2115-2.6842-5.8152-5.9961-5.8145zm-0.053%201.4512c2.5459%200.00056%204.6094%201.9583%204.6094%204.373%200%202.4148-2.0635%204.3725-4.6094%204.3731-2.5466%200.00046-4.6113-1.9576-4.6113-4.3731s2.0647-4.3735%204.6113-4.373zm-0.022%200.73829a3.8423%203.6788%200%200%200%20-3.8418%203.6777%203.8423%203.6788%200%200%200%200.2735%201.3594%204.6107%204.4799%200%200%201%204.5664%20-3.8926%204.6107%204.4799%200%200%201%202.2519%200.57421%203.8423%203.6788%200%200%200%20-3.25%20-1.7187zm5.0528%206.834%204.5781%204.4473-0.752%200.78516-4.3496-4.252%200.5235-0.98047z'/%3E%0A%20%3C/g%3E%0A%3C/svg%3E%0A"></form>
<div id="n3">
<a href="/keywords.html" itemprop="url" title="Каждая статья принадлежит  к одной или нескольким рубрикам."><span itemprop="name">Рубрикатор</span></a>
<a href="/regulations.html" itemprop="url" title="Актуальные нормативы"><span itemprop="name">Нормативы</span></a>
</div>
</div>
<div id="soc">
<script>function share(obj) { function eu(u) {return encodeURIComponent(u);} ot = eu("Банкирша.ком - просто о банках, кредитах, ипотеке");ou = eu("http://bankirsha.com/");od = eu("Признанный эксперт по вопросам кредитования, вкладов и других банковских услуг даёт на страницах сайта ответы на многие волнующие вопросы");oi = eu("http://bankirsha.com/img/avatar.png"); var arr = {};arr['f'] = "https://www.facebook.com/sharer.php?&u="+ou;arr['t']= "https://twitter.com/intent/tweet?text="+ot+"&url="+ou;arr['g'] = "https://plus.google.com/share?url="+ou;arr['o'] = "https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl="+ou;arr['v'] = "http://vk.com/share.php?url="+ou+"&title="+ot+"&description="+od+"&image="+oi;arr['m'] = "https://connect.mail.ru/share?url="+ou+"&title="+ot+"&description="+od;su = arr[obj.className.substring(0, 1)];if (su!=null) {	obj.href=su; obj.target="_blank"; return true;}	else return false;}</script>
<a class="tw" title="Twitter" onclick="share(this);"><svg viewBox="0 0 32 32"><g id="tw"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="tw2"/><path fill-rule="evenodd" d="M27.996 10.116c-.81.36-1.68.602-2.592.71a4.526 4.526 0 0 0 1.984-2.496 9.037 9.037 0 0 1-2.866 1.095 4.513 4.513 0 0 0-7.69 4.116 12.81 12.81 0 0 1-9.3-4.715 4.49 4.49 0 0 0-.612 2.27 4.51 4.51 0 0 0 2.008 3.755 4.495 4.495 0 0 1-2.044-.564v.057a4.515 4.515 0 0 0 3.62 4.425 4.52 4.52 0 0 1-2.04.077 4.517 4.517 0 0 0 4.217 3.134 9.055 9.055 0 0 1-5.604 1.93A9.18 9.18 0 0 1 6 23.85a12.773 12.773 0 0 0 6.918 2.027c8.3 0 12.84-6.876 12.84-12.84 0-.195-.005-.39-.014-.583a9.172 9.172 0 0 0 2.252-2.336"></path></g></svg></a>
<a class="fb" title="Facebook" onclick="share(this);"><svg viewBox="0 0 32 32"><g id="fb"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="fb2"/><path fill-rule="evenodd" d="M22 5.16c-.406-.054-1.806-.16-3.43-.16-3.4 0-5.733 1.825-5.733 5.17v2.882H9v3.913h3.837V27h4.604V16.965h3.823l.587-3.913h-4.41v-2.5c0-1.123.347-1.903 2.198-1.903H22V5.16z"></path></g></svg></a>
<a class="gp" title="Google +" onclick="share(this);"><svg viewBox="0 0 32 32"><g id="gp"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="gp2"/><path fill-rule="evenodd" d="M12 15v2.4h3.97c-.16 1.03-1.2 3.02-3.97 3.02-2.39 0-4.34-1.98-4.34-4.42s1.95-4.42 4.34-4.42c1.36 0 2.27.58 2.79 1.08l1.9-1.83C15.47 9.69 13.89 9 12 9c-3.87 0-7 3.13-7 7s3.13 7 7 7c4.04 0 6.72-2.84 6.72-6.84 0-.46-.05-.81-.11-1.16H12zm15 0h-2v-2h-2v2h-2v2h2v2h2v-2h2v-2z"></path></g></svg></a>
<a class="ok" title="Odnoklassniki" onclick="share(this);"><svg viewBox="-2 -2 36 36"><g id="ok"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="ok2"/><path d="M16.5 16.15A6.15 6.15 0 0 0 22.65 10c0-3.39-2.75-6.14-6.15-6.14-3.4 0-6.15 2.75-6.15 6.14.01 3.4 2.76 6.15 6.15 6.15zm0-9.17c1.67 0 3.02 1.35 3.02 3.02s-1.35 3.02-3.02 3.02-3.02-1.35-3.02-3.02 1.35-3.02 3.02-3.02zm7.08 9.92c-.35-.7-1.31-1.28-2.58-.27-1.73 1.36-4.5 1.36-4.5 1.36s-2.77 0-4.5-1.36c-1.28-1.01-2.24-.43-2.59.27-.6 1.22.08 1.8 1.62 2.79 1.32.85 3.13 1.16 4.3 1.28l-.98.98c-1.38 1.37-2.7 2.7-3.62 3.62-.55.55-.55 1.438 0 1.99l.17.17c.55.55 1.44.55 1.99 0l3.62-3.622 3.62 3.62c.55.55 1.44.55 1.99 0l.17-.17c.55-.55.55-1.44 0-1.99l-3.62-3.62-.98-.98c1.17-.12 2.96-.438 4.27-1.28 1.55-.988 2.23-1.58 1.62-2.788z"></path></g></svg></a>
<a class="vk" title="VKontakte" onclick="share(this);"><svg viewBox="0 0 32 32"><g id="vk"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="vk2"/><path d="M26.712 10.96s-.167-.48-1.21-.348l-3.447.024a.785.785 0 0 0-.455.072s-.204.108-.3.37a22.1 22.1 0 0 1-1.28 2.695c-1.533 2.61-2.156 2.754-2.407 2.587-.587-.372-.43-1.51-.43-2.323 0-2.54.382-3.592-.756-3.868-.37-.084-.646-.144-1.616-.156-1.232-.012-2.274 0-2.86.287-.396.193-.695.624-.515.648.227.036.742.143 1.017.515 0 0 .3.49.347 1.568.13 2.982-.48 3.353-.48 3.353-.466.252-1.28-.167-2.478-2.634 0 0-.694-1.222-1.233-2.563-.097-.25-.288-.383-.288-.383s-.216-.168-.527-.216l-3.28.024c-.504 0-.683.228-.683.228s-.18.19-.012.587c2.562 6.022 5.483 9.04 5.483 9.04s2.67 2.79 5.7 2.597h1.376c.418-.035.634-.263.634-.263s.192-.214.18-.61c-.024-1.843.838-2.12.838-2.12.838-.262 1.915 1.785 3.065 2.575 0 0 .874.6 1.532.467l3.064-.048c1.617-.01.85-1.352.85-1.352-.06-.108-.442-.934-2.286-2.647-1.916-1.784-1.665-1.496.658-4.585 1.413-1.88 1.976-3.03 1.796-3.52z" fill-rule="evenodd"></path></g></svg></a>
<a class="mm" title="my.Mail.ru" onclick="share(this);"><svg viewBox="-2 -2 36 36"><g id="mm"><rect x="0" y="0" width="100%" height="100%"  rx="5" ry="5" class="mm2"/><path d="M15.934 4.64c-9.73 0-12.324 7.747-12.324 12.326 0 3.972 3.906 11.382 11.375 11.394.03.002.078.002.14.002.616 0 2.735-.084 4.866-1.15.634-.314.888-1.08.573-1.71s-1.082-.886-1.713-.57c-1.867.933-3.777.88-3.79.88l-.056-.002c-5.72 0-8.842-5.842-8.842-8.843 0-1.633.47-9.774 9.77-9.774 9.638 0 9.907 8.88 9.907 8.97 0 2.71-.634 4.74-1.743 5.57-.387.294-.7.35-.936.306V11.61c0-.702-.57-1.274-1.274-1.274-.588 0-1.078.402-1.227.945a7.285 7.285 0 0 0-5.237-2.218 7.32 7.32 0 0 0-7.312 7.313c0 4.033 3.28 7.314 7.313 7.314 2.027 0 3.86-.83 5.19-2.167v1.758l.37.376c.713.71 2.602 1.652 4.643.117 2.404-1.803 2.764-5.543 2.764-7.61 0-2.99-2.288-11.524-12.456-11.524zm-.51 16.5a4.77 4.77 0 0 1-4.762-4.764c0-2.625 2.137-4.762 4.762-4.762s4.764 2.137 4.764 4.762a4.77 4.77 0 0 1-4.764 4.763z"></path></g></svg></a>
</div>
</nav>
</header>
<div class="t">
<main>
<div itemscope itemtype="http://schema.org/NewsArticle">
<h1 itemprop="headline name">Новый вклад «Краски лета» от СИ ДИ БИ БАНКа</h1>
<time datetime="2017-07-05 19:07:43">05.07.17</time>
<meta itemprop="datePublished" content="2017-07-05 18:51:07">
<meta itemprop="dateModified" content="2017-07-05 19:07:43">
<a class="tg" title="статей: 1" href="/tags.z-zs-z-zs-z-zs-z-z-z-z.html" rel="tag"><span itemprop="keywords">Си Ди Би БАНК</span></a> <a class="tg" title="статей: 566" href="/tags.vklady.html" rel="tag"><span itemprop="keywords">вклады</span></a> <a class="tg" title="статей: 32" href="/tags.irimzazgzezsi-zizg-zezizazbzyzbzv.html" rel="tag"><span itemprop="keywords">условия по вкладам</span></a> <br><br>
<span itemprop="articleBody">
Воспользуйтесь новым предложением Си Ди Би БАНКа и разместите денежные средства на вклад с привлекательными условиями с процентной ставкой до 7.75% годовых в рублях. Предложение по вкладу «Краски лета» действует с 1 июля 2017 года.<br><br>Условия по вкладу:<ul><li>Минимальная сумма вклада 10 000 рублей.<br><li>Максимальная сумма - без ограничений.<br><li>Срок вклада от 1 до 12 месяцев.<br><li>Выплата процентов – ежемесячно на текущий счёт вкладчика, открытый в АО «Си Ди Би БАНК».<br><li>Пополнение вклада - не предусмотрено.<br><li>Досрочное изъятие части вклада - не предусмотрено.</ul> <br>Банком предлагаются следующие процентные ставки по летнему вкладу:<br><table align=center border= 0 class=table><br><tr><th>Срок привлечения вклада<th>Процентная ставка (%)<br><tr><td>3 месяца<td>4.00%<br><tr><td>6 месяцев<td>6,25%     <br><tr><td>9 месяцев<td>7,00%     <br><tr><td>12 месяцев<td>7,75%</table> <br>Все подробности по вкладу можно уточнить по телефону: (861) 210-98-79<br><br><br>Источник: СИ ДИ БИ БАНК, 03-07-2017
<br><br>
</span>
</div>
<br>
<hr><div id="yandex_ad2" style="height:200px;"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-113326-2",
renderTo: "yandex_ad2",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<hr>
<br><br>
<span class=h2>Материалы по теме</span>
<div class=in1><ul>
<li><a href="/how-to-deposit-money.html" title="Банковские вклады (депозиты). Оформление. Как избежать ошибок при оформлении вкладов.">Банковские вклады (депозиты). Оформление. Как избежать ошибок при оформлении вкладов.</a>  <span title="Комментариев: 9" class=lb>9</span>
<li><a href="/currency-deposits-of-russian-state-savings-bank.html" title="Валютные вклады Сбербанка">Валютные вклады Сбербанка</a>
<li><a href="/how-to-improve-your-deposits-management.html" title="Банковские вклады (депозиты). Отдельные моменты управления депозитами (инвестициями)">Банковские вклады (депозиты). Отдельные моменты управления депозитами (инвестициями)</a>  <span title="Комментариев: 1" class=lb>1</span>
<li><a href="/vhodit-li-v-summu-ezhemesyachno-kapitaliziruemogo-dohoda-po-vkladu-nachislennaya-summa-naloga-na-dohod.html" title="Входит ли в сумму ежемесячно капитализируемого дохода по вкладу начисленная сумма налога на доход?">Входит ли в сумму ежемесячно капитализируемого дохода по вкладу начисленная сумма налога на доход?</a>
<li><a href="/how-create-deposit-account-for-natural-person-in-bank.html" title="Как открыть вклад или счет физического лица в банке">Как открыть вклад или счет физического лица в банке</a>  <span title="Комментариев: 24" class=lb>24</span>
</ul></div>
<div class=in2><ul>
<li><a href="/pensionnye-vklady-sberbanka-rossii.html" title="">Пенсионные вклады Сбербанка России</a>  <span title="Комментариев: 5" class=lb>5</span>
<li><a href="/rouble-deposits-of-russian-state-savings-bank.html" title="Вклады Сбербанка для физических лиц в 2017 году">Вклады Сбербанка России</a>  <span title="Комментариев: 5" class=lb>5</span>
<li><a href="/how-enterprise-force-a-bank-to-do-money-for-him.html" title="Cоветы, которые помогут предприятию заставить работать свободные денежные средства">Депозиты юридических лиц. Моменты оформления</a>  <span title="Комментариев: 4" class=lb>4</span>
<li><a href="/about-deposits-by-psbank.html" title="">О вкладах (депозитах) Промсвязьбанка</a>  <span title="Комментариев: 2" class=lb>2</span>
<li><a href="/capitalization-of-earnings-and-examples-of-calculation.html" title="Учимся внимательно считать доходность депозита с учётом капитализации процентов">Капитализация доходов. Примеры расчета доходности депозитов (вкладов)</a>  <span title="Комментариев: 53" class=lb>53</span>
</ul></div>
</main>
<aside itemscope itemtype="http://schema.org/WPSideBar">
<div style="width:240px;height:300px" id="asb">
<ins class="adsbygoogle"
style="display:inline-block;width:240px;height:300px"
data-ad-client="ca-pub-2819962478067849"
data-ad-slot="6880314737"></ins>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<section class="s1">
<h6>Последние новости на сегодня</h6><hr>
<div>
<span itemscope itemtype="http://schema.org/Article">
<meta itemprop="datePublished" content="2017-04-13 05:51:50">
<meta itemprop="dateModified" content="2017-04-22 06:01:11">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/zakon-o-shtrafah-272-fz.html">
<time datetime="2017-04-22 06:01:11">22.04.17</time><br>
<a itemprop="url" href="/zakon-o-shtrafah-272-fz.html"><span itemprop="headline name">Закон о штрафах и компенсациях за задержку или невыплату зарплаты работникам</span></a>
</span>
<br><br>
<span itemscope itemtype="http://schema.org/NewsArticle" style='clear:both;display:block;'>
<time datetime="2017-07-06 09:28:36">06.07.17</time><br>
<a itemprop="url" href="/news.promsvyazbank-predlozhil-vip-klientam-kartu-mir-premialnaya.html"><span itemprop="headline name">Промсвязьбанк предложил ВИП-клиентам карту «Мир Премиальная»</span></a>
<meta itemprop="datePublished" content="2017-07-06 09:28:36">
<meta itemprop="dateModified" content="2017-07-06 09:34:10">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="/news.promsvyazbank-predlozhil-vip-klientam-kartu-mir-premialnaya.html">
</span>
</div>
</section>
<section class="s2">
<h6>Интересное на сайте</h6><hr>
<ul>
<li><a href="/kak-poluchit-kredit-bez-spravki-o-dohodah.html">Кредиты без справки о доходах</a>
<li><a href="/how-natural-person-take-credit-by-russian-savings-bank.html">Кредит в Сбербанке</a>
<li><a href="/kredit-bez-spravok-i-poruchitelei.html">Кредит наличными без справок и поручителей</a>
<li><a href="/renew-programs-of-auto-credit-by-russian-state-savings-bank.html">Как получить автокредит Сбербанка России</a>
<li><a href="/about-loan-for-urgent-needs-by-russian-saving-bank-credit-terms.html">Сбербанк потребительский кредит в 2016</a>
</ul>
</section>
</aside>
</div>
<footer itemscope="itemscope" itemtype="http://schema.org/WPFooter"><hr>
<div id="f1">
<div id="f2">
<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
<a href="/about.html" itemprop="url" rel="nofollow"><span itemprop="name">О проекте</span></a>
<a href="/partners.html" itemprop="url" rel="nofollow"><span itemprop="name">Партнеры</span></a>
<a href="/rss.html" itemprop="url" rel="nofollow"><span itemprop="name">RSS</span></a>
</nav>
Все используемые в текстах товарные знаки и логотипы компаний являются собственностью их законных владельцев. <br>
Копирование и перепечатка статей без согласия автора запрещена.<br>
Авторские права защищены законом. Copyright © Официальный сайт Банкирша.com .2017
</div>
<div id="f3"><svg viewBox="0 -136 1496 456"><use xlink:href="#logo"/></svg></div>
</div>
</footer>
</body>
</html>